<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Legends of Machu-Pichu , Peru - Medizin Aspekte</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://medizin-aspekte.de/legends-machu-pichu-peru-2017/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Legends of Machu-Pichu , Peru - Medizin Aspekte" /><meta property="og:description" content="Teilen Lorem ipsum dolor sit amet, consectetur adipiscing elit. Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo. Sed non mauris vitae erat consequat auctor eu in elit.Class aptent taciti sociosqu ad litora torquent per conubia nostra. Etiam pharetra, erat sed fermentum feugiat, velit mauris egestas quam, ut aliquam massa nisl quis neque. Suspendisse &hellip; Legends of Machu-Pichu , Peru Read More »" /><meta property="og:url" content="https://medizin-aspekte.de/legends-machu-pichu-peru-2017/" /><meta property="og:site_name" content="Medizin Aspekte" /><meta property="article:section" content="Medas-Gesundheit" /><meta property="article:published_time" content="2017-04-06T06:57:42+00:00" /><meta property="og:image" content="https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img.jpg" /><meta property="og:image:secure_url" content="https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Teilen Lorem ipsum dolor sit amet, consectetur adipiscing elit. Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo. Sed non mauris vitae erat consequat auctor eu in elit.Class aptent taciti sociosqu ad litora torquent per conubia nostra. Etiam pharetra, erat sed fermentum feugiat, velit mauris egestas quam, ut aliquam massa nisl quis neque. Suspendisse &hellip; Legends of Machu-Pichu , Peru Read More »" /><meta name="twitter:title" content="Legends of Machu-Pichu , Peru - Medizin Aspekte" /><meta name="twitter:image" content="https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medizin-aspekte.de/#website","url":"https://medizin-aspekte.de/","name":"Medizin Aspekte","description":"Aktuelles zu Medizin und Gesundheit mit Diagnosen und Therapien f\u00fcr Gesundheitsinteressierte, Betroffene und \u00c4rzte.","potentialAction":{"@type":"SearchAction","target":"https://medizin-aspekte.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://medizin-aspekte.de/legends-machu-pichu-peru-2017/#primaryimage","url":"https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://medizin-aspekte.de/legends-machu-pichu-peru-2017/#webpage","url":"https://medizin-aspekte.de/legends-machu-pichu-peru-2017/","inLanguage":"de-DE","name":"Legends of Machu-Pichu , Peru - Medizin Aspekte","isPartOf":{"@id":"https://medizin-aspekte.de/#website"},"primaryImageOfPage":{"@id":"https://medizin-aspekte.de/legends-machu-pichu-peru-2017/#primaryimage"},"datePublished":"2017-04-06T06:57:42+00:00","dateModified":"2017-04-06T06:57:42+00:00","author":{"@id":"https://medizin-aspekte.de/#/schema/person/f959d48dbc63084ba95bd1eccf07f127"}},{"@type":["Person"],"@id":"https://medizin-aspekte.de/#/schema/person/f959d48dbc63084ba95bd1eccf07f127","name":"ptaszek","image":{"@type":"ImageObject","@id":"https://medizin-aspekte.de/#authorlogo","url":"https://secure.gravatar.com/avatar/098bcf96348856a52542f5afa4fae879?s=96&d=mm&r=g","caption":"ptaszek"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Medizin Aspekte &raquo; Feed" href="https://medizin-aspekte.de/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style type="text/css">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</style><link rel='stylesheet' id='astra-theme-css-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/themes/astra/assets/css/minified/style.min-2.1.4.css' media='all' /><style id='astra-theme-css-inline-css'>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</style><link rel='stylesheet' id='wp-block-library-css' href='https://medizin-aspekte.de/wp-includes/css/dist/block-library/style.min.css' media='all' /><link rel='stylesheet' id='uagb-block-css-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-addons-for-gutenberg/dist/blocks.style-1.14.6.css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://medizin-aspekte.de/wp-includes/css/dashicons.min.css' media='all' /><link rel='stylesheet' id='astra-addon-css-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/uploads/astra-addon/astra-addon-5e0a5a19b14030-99458197-2.1.4.css' media='all' /><style id='astra-addon-css-inline-css'>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</style><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public-3.3.7.css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg-3.3.7.css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/tablepress/css/default.min-1.10.css' media='all' /><link rel='stylesheet' id='video-js-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js-5.20.5.css' media='all' /><link rel='stylesheet' id='video-js-kg-skin-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin-4.6.25.css' media='all' /><link rel='stylesheet' id='kgvid_video_styles-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles-4.6.25.css' media='all' /><link rel='stylesheet' id='medas-child-theme-theme-css-css' href='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/themes/medas-child/style-1.0.0.css' media='all' /> <!--[if IE]>
<script src='https://medizin-aspekte.de/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.1.4'></script>
<script>
flexibility(document.documentElement);</script>
<![endif]--> <script>var uael_script = {"post_loader":"https:\/\/medizin-aspekte.de\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/medizin-aspekte.de\/wp-admin\/admin-ajax.php","search_str":"Search:","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/medizin-aspekte.de\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/medizin-aspekte.de\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
var uael = {"ajax_url":"https:\/\/medizin-aspekte.de\/wp-admin\/admin-ajax.php"};
var uaelRegistration = {"invalid_mail":"Enter valid Email!","pass_unmatch":"The specified password do not match!","required":"This Field is required!","form_nonce":"66c76412d2"};</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads/public/assets/js/advanced-1.16.1.js'></script> <script>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script-1.8.9.js'></script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-2.6.2.js'></script> <script>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/medizin-aspekte.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min-2.6.2.js'></script> <link rel='https://api.w.org/' href='https://medizin-aspekte.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medizin-aspekte.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://medizin-aspekte.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://medizin-aspekte.de/?p=2017' /><link rel="alternate" type="application/json+oembed" href="https://medizin-aspekte.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medizin-aspekte.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F&#038;format=xml" /><style></style><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/medizin-aspekte.de\/legends-machu-pichu-peru-2017\/"},"headline":"Legends of Machu-Pichu , Peru","image":{"@type":"ImageObject","url":"https:\/\/medizin-aspekte.de\/wp-content\/uploads\/2018\/01\/machu-pichu-free-img.jpg","width":1920,"height":1080},"datePublished":"2017-04-06T06:57:42","dateModified":"2017-04-06T06:57:42","author":{"@type":"Person","name":"MEDIZIN ASPEKTE \/ J. Wolff 2014\/07"},"publisher":{"@type":"Organization","name":"Medizin Aspekte","logo":{"@type":"ImageObject","url":"https:\/\/medizin-aspekte.de\/wp-content\/uploads\/2019\/12\/medizin-aspekte-logo-small.png?v=1578103922"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/medizin-aspekte.de\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/medizin-aspekte.de\/legends-machu-pichu-peru-2017\/","name":"Legends of Machu-Pichu , Peru"}}]}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	 	 ga('create', 'UA-1013654-1', 'auto');
  		ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="mediz-layer-custom-css"></style><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><link rel="amphtml" href="https://medizin-aspekte.de/legends-machu-pichu-peru-2017/?amp"><style type="text/css" media="all" id="uagb-style-frontend">#uagb-columns-fcf67b1c-5e5c-4771-983a-69920c3135d9.uagb-columns__wrap{padding-top:20px;padding-bottom:20px;padding-left:0;padding-right:0}#uagb-columns-fcf67b1c-5e5c-4771-983a-69920c3135d9 .uagb-columns__video-wrap{opacity:.5}#uagb-columns-fcf67b1c-5e5c-4771-983a-69920c3135d9>.uagb-columns__inner-wrap{max-width:1200px}#uagb-columns-fcf67b1c-5e5c-4771-983a-69920c3135d9 .uagb-column__inner-wrap{padding:10px}#uagb-columns-fcf67b1c-5e5c-4771-983a-69920c3135d9 .uagb-columns__shape-top .uagb-columns__shape-fill{fill:rgba(51,51,51,1)}#uagb-columns-fcf67b1c-5e5c-4771-983a-69920c3135d9 .uagb-columns__shape-bottom .uagb-columns__shape-fill{fill:rgba(51,51,51,1)}#uagb-column-115853ac-32da-4165-b282-e08fd48e3f96.uagb-column__wrap{padding-top:0;padding-bottom:0;padding-left:0}#uagb-column-e3a8110b-dc5f-4cb2-8cd7-47ac7c398652.uagb-column__wrap{padding-top:0;padding-bottom:0;padding-right:0}</style><link rel="icon" href="https://medizin-aspekte.de/wp-content/uploads/2019/12/cropped-2019_Favicon_Remake-32x32.png?v=1577736548" sizes="32x32" /><link rel="icon" href="https://medizin-aspekte.de/wp-content/uploads/2019/12/cropped-2019_Favicon_Remake-192x192.png?v=1577736548" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://medizin-aspekte.de/wp-content/uploads/2019/12/cropped-2019_Favicon_Remake-180x180.png?v=1577736548" /><meta name="msapplication-TileImage" content="https://medizin-aspekte.de/wp-content/uploads/2019/12/cropped-2019_Favicon_Remake-270x270.png?v=1577736548" /></head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-2017 single-format-standard wp-custom-logo wp-schema-pro-1.5.0 ast-header-break-point ast-plain-container ast-right-sidebar astra-2.1.4 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-full-width-layout ast-sticky-main-shrink ast-inherit-site-logo-sticky ast-primary-sticky-enabled ast-above-mobile-menu-align-stack ast-default-menu-enable ast-default-above-menu-enable ast-default-below-menu-enable ast-normal-title-enabled elementor-default astra-addon-2.1.4"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><header class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-has-mobile-header-logo ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline ast-above-header-mobile-stack ast-below-header-mobile-stack" id="masthead" role="banner" itemtype="https://schema.org/WPHeader" itemscope="itemscope" ><div class="main-header-bar-wrap"><div class="main-header-bar"><div class="ast-container"><div class="ast-flex main-header-container"><div class="site-branding"><div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope" > <span class="site-logo-img"><a href="https://medizin-aspekte.de/" class="custom-logo-link" rel="home"><img width="205" height="24" src="https://medizin-aspekte.de/wp-content/uploads/2019/12/medizin-aspekte-logo-small.png?v=1578103922" class="custom-logo" alt="Medizin Aspekte" srcset="https://medizin-aspekte.de/wp-content/uploads/2019/12/medizin-aspekte-logo-small.png?v=1578103922 1x, http://medizin-aspekte.de/wp-content/uploads/2019/12/medizin-aspekte-logo.png 2x" /></a><a href="https://medizin-aspekte.de/" class="custom-mobile-logo-link" rel="home" itemprop="url"><img width="410" height="47" src="https://medizin-aspekte.de/wp-content/uploads/2019/12/medizin-aspekte-logo.png?v=1576929306" class="ast-mobile-header-logo" alt="" srcset="https://medizin-aspekte.de/wp-content/uploads/2019/12/medizin-aspekte-logo.png?v=1576929306 410w, https://medizin-aspekte.de/wp-content/uploads/2019/12/medizin-aspekte-logo-300x34.png?v=1576929306 300w" sizes="(max-width: 410px) 100vw, 410px" /></a></span></div></div><div class="ast-mobile-menu-buttons"><div class="ast-button-wrap"> <button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'> <span class="screen-reader-text">Hauptmenü</span> <span class="menu-toggle-icon"></span> </button></div></div><div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="ast-flex-grow-1 navigation-accessibility" aria-label="Site Navigation"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end submenu-with-border astra-menu-animation-fade ast-mega-menu-enabled"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27"><a href="https://medizin-aspekte.de/" class="menu-link "><span class="menu-text">Home</span><span class="sub-arrow"></span></a></li><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://medizin-aspekte.de/gesundheit/" class="menu-link "><span class="menu-text">Gesundheit</span><span class="sub-arrow"></span></a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://medizin-aspekte.de/experten-tv/" class="menu-link "><span class="menu-text">Experten-TV</span><span class="sub-arrow"></span></a></li><li id="menu-item-114249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114249"><a href="https://medizin-aspekte.de/hausmittel/" class="menu-link "><span class="menu-text">Hausmittel</span><span class="sub-arrow"></span></a></li><li id="menu-item-2010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2010"><a href="https://medizin-aspekte.de/freizeit-u-reisen/" class="menu-link "><span class="menu-text">Freizeit &#038; Reisen</span><span class="sub-arrow"></span></a></li><li id="menu-item-109174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109174"><a href="https://medizin-aspekte.de/podcast/" class="menu-link "><span class="menu-text">Podcast</span><span class="sub-arrow"></span></a></li><li id="menu-item-112360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112360"><a href="https://medizin-aspekte.de/health-news-ueber-apps-ios-und-watch-os/" class="menu-link "><span class="menu-text">E-Health</span><span class="sub-arrow"></span></a></li><li id="menu-item-112370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112370"><a href="https://medizin-aspekte.de/fachbereich/" class="menu-link "><span class="menu-text">Fachbereich</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div></div></div></div></div></header><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><article class="post-2017 post type-post status-publish format-standard has-post-thumbnail hentry category-medas_gesundheit ast-article-single" id="post-2017" itemtype="https://schema.org/CreativeWork" itemscope="itemscope"><div class="ast-post-format- single-layout-1 ast-no-date-box"><header class="entry-header ast-no-meta"><div class="ast-single-post-order"><h1 class="entry-title" itemprop="headline">Legends of Machu-Pichu , Peru</h1></div><div class="post-thumb-img-content post-thumb"><img width="669" height="376" src="https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img-669x376.jpg" class="attachment-large size-large wp-post-image" alt="" itemprop="&quot;image&quot;" srcset="https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img-669x376.jpg 669w, https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img-300x169.jpg 300w, https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img-768x432.jpg 768w, https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img-600x338.jpg 600w, https://medizin-aspekte.de/wp-content/uploads/2018/01/machu-pichu-free-img.jpg 1920w" sizes="(max-width: 669px) 100vw, 669px" /></div></header><div class="entry-content clear" itemprop="text" ><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://medizin-aspekte.de/legends-machu-pichu-peru-2017/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Teilen</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Legends%20of%20Machu-Pichu%20%2C%20Peru&url=https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Legends%20of%20Machu-Pichu%20%2C%20Peru' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Legends%20of%20Machu-Pichu%20%2C%20Peru https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p> Lorem ipsum dolor sit amet, consectetur adipiscing elit. Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo. Sed non mauris vitae erat consequat auctor eu in elit.Class aptent taciti sociosqu ad litora torquent per conubia nostra. Etiam pharetra, erat sed fermentum feugiat, velit mauris egestas quam, ut aliquam massa nisl quis neque. Suspendisse in orci enim. Mauris in erat justo. Nullam ac urna eu felis dapibus condimentum sit amet a augue. Nullam ac urna eu felis dapibus condimentum sit amet a augue. Sed non neque elit. Sed ut imperdiet nisi. Proin condimentum fermentum nunc. <br><br><strong>Etiam pharetra, erat sed fermentum feugiat, velit mauris egestas quam, ut aliquam massa nisl quis neque. Suspendisse in orci enim. Mauris in erat justo. Nullam ac urna eu felis dapibus condimentum sit amet a augue. </strong><br></p><figure class="wp-block-image"><img src="https://websitedemos.net/blog-05/wp-content/uploads/sites/154/2018/01/machu-pichu-free-img-1024x576.jpg" alt="" class="wp-image-2018"/></figure><section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined" id="uagb-columns-fcf67b1c-5e5c-4771-983a-69920c3135d9"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-2"><div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined" id="uagb-column-115853ac-32da-4165-b282-e08fd48e3f96"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap"><p>Proin gravida nibh vel velit auctor aliquet. Aenean sollicitudin, lorem quis bibendum auctor, nisi elit consequat ipsum, nec sagittis sem nibh id elit. Duis sed odio sit amet nibh vulputate cursus a sit amet mauris. Morbi accumsan ipsum velit. Duis sed odio sit amet nibh vulputate cursus a sit amet mauris. Morbi accumsan ipsum velit. Nam nec tellus a odio tincidunt auctor a ornare odio. <br></p></div></div><div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined" id="uagb-column-e3a8110b-dc5f-4cb2-8cd7-47ac7c398652"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap"><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo. Sed non mauris vitae erat consequat auctor eu in elit. Class aptent taciti sociosqu ad litora torquent per conubia nostra. <br>Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo.</p></div></div></div></section><div class="entry-meta medas-meta-bottom"><span class="medas-author" style="width: 100%; display: inline-block; float: left;">MEDIZIN ASPEKTE / J. Wolff 2014/07</span><span class="medas-date published">6. April 2017</span></div><br/><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://medizin-aspekte.de/legends-machu-pichu-peru-2017/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Teilen</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Legends%20of%20Machu-Pichu%20%2C%20Peru&url=https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Legends%20of%20Machu-Pichu%20%2C%20Peru' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Legends%20of%20Machu-Pichu%20%2C%20Peru https%3A%2F%2Fmedizin-aspekte.de%2Flegends-machu-pichu-peru-2017%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://medizin-aspekte.de/das-vorgaukeln-von-bewegung-warum-wir-seekrank-werden-93457/" rel="prev"><span class="ast-left-arrow">&larr;</span> zurück</a></div><div class="nav-next"><a href="https://medizin-aspekte.de/thueringen-wird-modellregion-fuer-betriebliche-gesundheitsfoerderung-und-praevention-93460/" rel="next">weiter <span class="ast-right-arrow">&rarr;</span></a></div></div></nav></main></div><div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope"><div class="sidebar-main" ><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://medizin-aspekte.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside><aside id="category-posts-2" class="widget cat-post-widget"><h2 class="widget-title"><a href="https://medizin-aspekte.de/category/newsticker/">Newsticker</a></h2><ul id="category-posts-2-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://medizin-aspekte.de/zahl-der-neugeborenen-am-dresdner-uniklinikum-2019-erneut-leicht-gestiegen-114349/" rel="bookmark">Zahl der Neugeborenen am Dresdner Uniklinikum 2019 erneut leicht gestiegen</a><span class="cat-post-date">3. Januar 2020 12:32</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://medizin-aspekte.de/bessere-versorgung-von-jugendlichen-mit-adipositas-forscherteam-erarbeitet-neues-behandlungskonzept-114348/" rel="bookmark">Bessere Versorgung von Jugendlichen mit Adipositas |Forscherteam erarbeitet neues Behandlungskonzept</a><span class="cat-post-date">3. Januar 2020 10:17</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://medizin-aspekte.de/artemisinin-resistenz-bei-malariaparasiten-entschluesselt-114347/" rel="bookmark">Artemisinin-Resistenz bei Malariaparasiten entschlüsselt</a><span class="cat-post-date">3. Januar 2020 9:05</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://medizin-aspekte.de/studie-zeigt-wie-immunzellen-krankheitserreger-einfangen-114346/" rel="bookmark">Studie zeigt, wie Immunzellen Krankheitserreger einfangen</a><span class="cat-post-date">2. Januar 2020 14:43</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://medizin-aspekte.de/neue-wirkstoffe-gegen-multiresistente-keime-114344/" rel="bookmark">Neue Wirkstoffe gegen multiresistente Keime</a><span class="cat-post-date">2. Januar 2020 11:10</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://medizin-aspekte.de/nervenschmerzen-fruehzeitig-verhindern-114345/" rel="bookmark">Nervenschmerzen frühzeitig verhindern</a><span class="cat-post-date">2. Januar 2020 10:58</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://medizin-aspekte.de/ausschreibung-von-rechenzeit-fuer-hochleistungsrechnen-an-der-johannes-gutenberg-universitaet-mainz-114342/" rel="bookmark">Ausschreibung von Rechenzeit für Hochleistungsrechnen an der Johannes Gutenberg-Universität Mainz</a><span class="cat-post-date">2. Januar 2020 10:16</span></div></li></ul></aside></div></div></div></div><footer class="site-footer" id="colophon" role="contentinfo" itemtype="https://schema.org/WPFooter" itemscope="itemscope" ><div class="ast-small-footer footer-sml-layout-2"><div class="ast-footer-overlay"><div class="ast-container"><div class="ast-small-footer-wrap" ><div class="ast-row ast-flex"><div class="ast-small-footer-section ast-small-footer-section-1 ast-small-footer-section-equally ast-col-md-6 ast-col-xs-12" > Copyright © 2020 <span class="ast-footer-site-title">Medizin Aspekte</span></div><div class="ast-small-footer-section ast-small-footer-section-2 ast-small-footer-section-equally ast-col-md-6 ast-col-xs-12" ><div class="footer-primary-navigation"><ul id="menu-footer_menu" class="nav-menu"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://medizin-aspekte.de/haftungsausschluss/">Haftungsausschluss</a></li><li id="menu-item-112871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112871"><a href="https://medizin-aspekte.de/datenschutz/">Datenschutz</a></li><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://medizin-aspekte.de/impressum/">Impressum</a></li></ul></div></div></div></div></div></div></div></footer></div> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">!function(){if(!window.hasCookieConsent){window.hasCookieConsent=!0;var e="cookieconsent_options",t="update_cookieconsent_options",n="cookieconsent_dismissed",i="//s3.amazonaws.com/valao-cloud/cookie-hinweis/";if(!(document.cookie.indexOf(n)>-1)){"function"!=typeof String.prototype.trim&&(String.prototype.trim=function(){return this.replace(/^\s+|\s+$/g,"")});var o,s={isArray:function(e){var t=Object.prototype.toString.call(e);return"[object Array]"==t},isObject:function(e){return"[object Object]"==Object.prototype.toString.call(e)},each:function(e,t,n,i){if(s.isObject(e)&&!i)for(var o in e)e.hasOwnProperty(o)&&t.call(n,e[o],o,e);else for(var r=0,c=e.length;c>r;r++)t.call(n,e[r],r,e)},merge:function(e,t){e&&s.each(t,function(t,n){s.isObject(t)&&s.isObject(e[n])?s.merge(e[n],t):e[n]=t})},bind:function(e,t){return function(){return e.apply(t,arguments)}},queryObject:function(e,t){var n,i=0,o=e;for(t=t.split(".");(n=t[i++])&&o.hasOwnProperty(n)&&(o=o[n]);)if(i===t.length)return o;return null},setCookie:function(e,t,n){var i=new Date;n=n||365,i.setDate(i.getDate()+n),document.cookie=e+"="+t+"; expires="+i.toUTCString()+"; path=/"},addEventListener:function(e,t,n){e.addEventListener?e.addEventListener(t,n):e.attachEvent("on"+t,n)}},r=function(){var e="data-cc-event",t="data-cc-if",n=function(e,t,i){return s.isArray(t)?s.each(t,function(t){n(e,t,i)}):void(e.addEventListener?e.addEventListener(t,i):e.attachEvent("on"+t,i))},i=function(e,t){return e.replace(/\{\{(.*?)\}\}/g,function(e,n){for(var i,o=n.split("||");token=o.shift();){if(token=token.trim(),'"'===token[0])return token.slice(1,token.length-1);if(i=s.queryObject(t,token))return i}return""})},o=function(e){var t=document.createElement("div");return t.innerHTML=e,t.children[0]},r=function(e,t,n){var i=e.parentNode.querySelectorAll("["+t+"]");s.each(i,function(e){var i=e.getAttribute(t);n(e,i)},window,!0)},c=function(t,i){r(t,e,function(e,t){var o=t.split(":"),r=s.queryObject(i,o[1]);n(e,o[0],s.bind(r,i))})},a=function(e,n){r(e,t,function(e,t){var i=s.queryObject(n,t);i||e.parentNode.removeChild(e)})};return{build:function(e,t){s.isArray(e)&&(e=e.join("")),e=i(e,t);var n=o(e);return c(n,t),a(n,t),n}}}(),c={options:{message:"Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen. ",dismiss:"Got it!",learnMore:"More info",link:null,container:null,theme:"light-floating",markup:['<div class="cc_banner-wrapper {{containerClasses}}">','<div class="cc_banner cc_container cc_container--open">','<a href="#null" data-cc-event="click:dismiss" class="cc_btn cc_btn_accept_all">{{options.dismiss}}</a>','<p class="cc_message">{{options.message}} <a rel="nofollow" data-cc-if="options.link" class="cc_more_info" href="{{options.link || "#null"}}">{{options.learnMore}}</a></p>',"</div>","</div>"]},init:function(){var t=window[e];t&&this.setOptions(t),this.setContainer(),this.options.theme?this.loadTheme(this.render):this.render()},setOptionsOnTheFly:function(e){this.setOptions(e),this.render()},setOptions:function(e){s.merge(this.options,e)},setContainer:function(){this.container=this.options.container?document.querySelector(this.options.container):document.body,this.containerClasses="",navigator.appVersion.indexOf("MSIE 8")>-1&&(this.containerClasses+=" cc_ie8")},loadTheme:function(e){var t=this.options.theme;-1===t.indexOf(".css")&&(t=i+t+".css");var n=document.createElement("link");n.rel="stylesheet",n.type="text/css",n.href=t;var o=!1;n.onload=s.bind(function(){!o&&e&&(e.call(this),o=!0)},this),document.getElementsByTagName("head")[0].appendChild(n)},render:function(){this.element&&this.element.parentNode&&(this.element.parentNode.removeChild(this.element),delete this.element),this.element=r.build(this.options.markup,this),this.container.firstChild?this.container.insertBefore(this.element,this.container.firstChild):this.container.appendChild(this.element)},dismiss:function(e){e.preventDefault&&e.preventDefault(),e.returnValue=!1,this.setDismissedCookie(),this.container.removeChild(this.element)},setDismissedCookie:function(){s.setCookie(n,"yes")}},a=!1;(o=function(){a||"complete"!=document.readyState||(c.init(),a=!0,window[t]=s.bind(c.setOptionsOnTheFly,c))})(),s.addEventListener(document,"readystatechange",o)}}}();</script> <script type="text/javascript">window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können. Finden Sie weitere Infos in unserer Datenschutzerklärung.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Zur Datenschutzerklärung',
  link: 'https://medizin-aspekte.de/datenschutz',
  theme: 'dark-top'
 };</script><a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both"> <span class="screen-reader-text">Scroll to Top</span> </a> <script>var astra = {"break_point":"921","isRtl":"","query_vars":"{\"p\":\"2017\",\"page\":\"\",\"name\":\"legends-machu-pichu-peru\"}","edit_post_url":"https:\/\/medizin-aspekte.de\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/medizin-aspekte.de\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"dbdadc8e9e","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/medizin-aspekte.de","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"768"};</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/themes/astra/assets/js/minified/style.min-2.1.4.js'></script> <script>var advanced_ads_layer_settings = {"layer_class":"mediz-layer"};</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer-1.6.5.js'></script> <script>var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"mediz-sticky"};</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky-1.7.10.js'></script> <script>var astraAddon = {"sticky_active":"1","header_main_stick":"1","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"both","sticky_header_style":"none","sticky_hide_on_scroll":"","break_point":"921","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"","tablet":"","mobile":""},"stick_origin_position":"","site_layout":"ast-full-width-layout","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200"};</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/uploads/astra-addon/astra-addon-5e0a5a19b25609-61635423-2.1.4.js'></script> <script>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://medizin-aspekte.de/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://medizin-aspekte.de/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://medizin-aspekte.de/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public-3.3.7.js'></script> <script>var advadsTracking = {"ajaxurl":"https:\/\/medizin-aspekte.de\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};</script> <script src='https://medizin-aspekte.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script-1.19.js'></script> <script src='https://medizin-aspekte.de/wp-includes/js/wp-embed.min.js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578103922 -->