﻿<!DOCTYPE html>
<html class="" lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Gründung eines Forschungs-EEG-Labors in Pakistan - MEDIZIN ASPEKTE</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://medizin-aspekte.de/95171-gruendung-eines-forschungs-eeg-labors-in-pakistan/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gründung eines Forschungs-EEG-Labors in Pakistan - MEDIZIN ASPEKTE" />
<meta property="og:description" content="In Oldenburg entwickelte mobile EEG-Technologie erlaubt es, menschliche Gehirnaktivität auch außerhalb des Labors aufzuzeichnen. Die Technik soll dazu beitragen, in ländlichen Gebieten die Epilepsiediagnostik zu verbessern. Geplant ist, das Forschungslabor noch in diesem Jahr in Betrieb zu nehmen, so dass 2018 erste klinische Erprobungen und weitere technische Entwicklungen beginnen können. Persönliche Kontakte zwischen den Wissenschaftlern &hellip;" />
<meta property="og:url" content="https://medizin-aspekte.de/95171-gruendung-eines-forschungs-eeg-labors-in-pakistan/" />
<meta property="og:site_name" content="MEDIZIN ASPEKTE" />
<meta property="article:section" content="Medas-Newsticker" />
<meta property="article:published_time" content="2017-07-11T16:45:00+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Oldenburg entwickelte mobile EEG-Technologie erlaubt es, menschliche Gehirnaktivität auch außerhalb des Labors aufzuzeichnen. Die Technik soll dazu beitragen, in ländlichen Gebieten die Epilepsiediagnostik zu verbessern. Geplant ist, das Forschungslabor noch in diesem Jahr in Betrieb zu nehmen, so dass 2018 erste klinische Erprobungen und weitere technische Entwicklungen beginnen können. Persönliche Kontakte zwischen den Wissenschaftlern [&hellip;]" />
<meta name="twitter:title" content="Gründung eines Forschungs-EEG-Labors in Pakistan - MEDIZIN ASPEKTE" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDIZIN ASPEKTE &raquo; Feed" href="https://medizin-aspekte.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDIZIN ASPEKTE &raquo; Kommentar-Feed" href="https://medizin-aspekte.de/comments/feed/" />
			<link rel="shortcut icon" href="//medizin-aspekte.de/wp-content/uploads/11481994517favicon.png" type="image/x-icon" />
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medizin-aspekte.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flipbook_style-css'  href='https://medizin-aspekte.de/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://medizin-aspekte.de/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='category-posts-css'  href='https://medizin-aspekte.de/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://medizin-aspekte.de/wp-content/themes/Avada/assets/css/style.min.css?ver=5.0.5' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://medizin-aspekte.de/wp-content/themes/Avada/shortcodes.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://medizin-aspekte.de/wp-content/themes/Avada/assets/css/ie8.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://medizin-aspekte.de/wp-content/themes/Avada/assets/css/ie.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://medizin-aspekte.de/wp-content/themes/Avada/ilightbox.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://medizin-aspekte.de/wp-content/themes/Avada/animations.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://medizin-aspekte.de/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://medizin-aspekte.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://medizin-aspekte.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://medizin-aspekte.de/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://medizin-aspekte.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Antic+Slab%3A400%7COpen+Sans%3A400%7CPT+Sans%3A400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='https://medizin-aspekte.de/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://medizin-aspekte.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.13'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.13'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/themes/Avada/assets/js/html5shiv.js?ver=5.0.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/themes/Avada/assets/js/excanvas.js?ver=5.0.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://medizin-aspekte.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medizin-aspekte.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://medizin-aspekte.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://medizin-aspekte.de/?p=95171' />
<link rel="alternate" type="application/json+oembed" href="https://medizin-aspekte.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedizin-aspekte.de%2F95171-gruendung-eines-forschungs-eeg-labors-in-pakistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://medizin-aspekte.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedizin-aspekte.de%2F95171-gruendung-eines-forschungs-eeg-labors-in-pakistan%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<style type="text/css" media="screen"></style>	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	 	 ga('create', 'UA-1013654-1', 'auto');
  		ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');
	
	</script>
  <meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-95171 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-totop no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
					 
<div class="fusion-secondary-header">
	<div class="fusion-row">
  			
		<div class="fusion-alignleft">
  		<div id="ausgabe_medas" style="float: left; display: inline; margin-top: 9px;">
  							Ausgabe Juli 2017		</div>
  			<div class="fusion-social-links-header">
  				<div class="fusion-social-networks">
  					<div class="fusion-social-networks-wrapper">
  <a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;" href="http://twitter.com/medizinaspekte" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#ffffff;" href="https://www.youtube.com/user/medizinaspekteTV" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Youtube" data-toggle="tooltip" title="" data-original-title="Youtube"><span class="screen-reader-text">Youtube</span></a>
  					</div>
  				</div>
  			</div>
  		<div style="display: inline; margin-top: 9px;float: right; margin-right: 15px">
								<a id="darmkrebs-link" href="/darmkrebs-spezial"
				  >Darmkrebs Spezial</a>  
				<a href="/fachkreise">Fachkreise</a> | 
										<a href="http://onkologie-aspekte.de">ONKOLOGIE ASPEKTE</a> |
															<a href="http://arzt-aspekte.de">ARZT ASPEKTE</a> |
																<a href="http://rheuma-aspekte.de">RHEUMA ASPEKTE</a> |
										
					


				 <!--<a target="_blank" href="http://neo-doc.de">NeoDoc</a>-->

				</div>
  		</div>
	</div>
</div>
 
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		
<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://medizin-aspekte.de/">
						<img src="//medizin-aspekte.de/wp-content/uploads/11481110239logo.png" width="206" height="31" alt="MEDIZIN ASPEKTE" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//medizin-aspekte.de/wp-content/uploads/11481110239logo.png" width="206" height="31" alt="MEDIZIN ASPEKTE" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>		<nav class="fusion-main-menu"><ul id="menu-topmenu" class="fusion-menu"><li  id="menu-item-27"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27"  ><a  href="https://medizin-aspekte.de/"><span class="menu-text">Home</span></a></li><li  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  ><a  href="https://medizin-aspekte.de/gesundheit/"><span class="menu-text">Gesundheit</span></a></li><li  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"  ><a  href="https://medizin-aspekte.de/experten-tv/"><span class="menu-text">Experten TV</span></a></li><li  id="menu-item-57198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57198"  ><a  href="https://medizin-aspekte.de/campus/"><span class="menu-text">Campus</span></a></li><li  id="menu-item-2010"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2010"  ><a  href="https://medizin-aspekte.de/freizeit-u-reisen/"><span class="menu-text">Freizeit &#038; Reisen</span></a></li><li  id="menu-item-63680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63680"  ><a  href="https://medizin-aspekte.de/broschueren/"><span class="menu-text">Gesundheitsbroschüren</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://medizin-aspekte.de/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Suchen ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<nav class="fusion-mobile-nav-holder"></nav>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1>Gründung eines Forschungs-EEG-Labors in Pakistan</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

	
			<article id="post-95171" class="post post-95171 type-post status-publish format-standard hentry category-newsticker">
						
																			
							<h2 class="fusion-post-title">Gründung eines Forschungs-EEG-Labors in Pakistan</h2>						<div class="post-content">
				<!-- AddThis Sharing Buttons above --><p>In Oldenburg entwickelte mobile EEG-Technologie erlaubt es, menschliche Gehirnaktivität auch außerhalb des Labors aufzuzeichnen. Die Technik soll dazu beitragen,  in ländlichen Gebieten die Epilepsiediagnostik zu verbessern. Geplant ist, das Forschungslabor noch in diesem Jahr in Betrieb zu nehmen, so dass 2018 erste klinische Erprobungen und weitere technische Entwicklungen beginnen können. </p>
<p>Persönliche Kontakte zwischen den Wissenschaftlern brachten das Kooperationsvorhaben ins Rollen. Bei einer Vortragsreise in Pakistan stellte Debener fest, „dass die Wissenschaftler dort prima ausgebildet sind, die technische und apparative Ausstattung an den Universitäten jedoch verbesserungswürdig ist“. Noch größere Unterschiede bestünden in der medizinischen Versorgung: „In Pakistan gibt es etwa einen Neurologen pro 1.4 Millionen Einwohner, in Europa sind es etwa 10 pro 100.000. Bei vielen neurologisch relevanten Erkrankungen wie der Epilepsie haben Betroffene in Pakistan kaum eine Chance auf eine angemessene medizinische Versorgung“, erzählt Debener. Vor allem in den ländlichen Gebieten sei die Situation problematisch. </p>
<p>Moderne Technik soll diese Situation zukünftig verbessern: Im Oldenburger Exzellenzcluster Hearing4all erforscht Debener mit seinem Team mobile, drahtlose EEG-Systeme, die wenig kosten, am Körper getragen werden können und mit günstiger Smartphone-Technologie funktionieren. Mit dem EEG lässt sich die Gehirnaktivität bei Menschen aufzeichnen – mittels Sensoren, die auf der Kopfhaut angebracht werden. „Normalerweise leitet man das EEG über Elektrodenhauben ab. Diese zu tragen wird für Patienten jedoch schnell unangenehm. Außerdem stören die vielen Kabel“, erklärt Debener. Sein Team hat miniaturisierte Elektroden entwickelt, die man hinter das Ohr kleben kann. Damit werde die Technik zunehmend transparent, beeinträchtige den Träger und seine Umgebung im Alltag kaum. Eigentlich für die Steuerung von Hörgeräten konzipiert, lassen sich diese mobilen EEG-Systeme auch für andere Anwendungen weiterentwickeln, hofft Debener –  zum Beispiel in der Epilepsiediagnostik. </p>
<p>Die Vision: Koppelt man mobile EEG-Systeme mit modernen Kommunikationsmethoden, könnten die Daten in abgelegenen Regionen mit geringem technischen Aufwand aufgenommen und über eine Daten-Cloud an eine entfernte Klinik zur Diagnose geschickt werden – ohne dass der Facharzt vor Ort ist.  Krankenschwestern in den ländlichen Gemeinden könnten dann auf Grundlage von Ferndiagnosen Behandlungsempfehlungen umsetzen. </p>
<p>Damit diese Vision Realität wird, müssen noch diverse Fragen geklärt werden: Es gilt, Biosignale unter Alltagsbedingungen verlässlich aufzunehmen und Faktoren wie Temperatur und Bewegung entsprechend zu berücksichtigen – dafür müssen die Oldenburger Psychologen gemeinsam mit den Ingenieuren und Informatikern aus Islamabad die Hard- und Software der Geräte anpassen und weiterentwickeln. </p>
<p>Debener gelang es, mehrere deutsche Firmen für das Projekt zu begeistern und umfangreiche Sachspenden beizusteuern. So konnte er kürzlich Maryam Saeed, Wissenschaftliche Mitarbeiterin an der NUST, die Geräte für das Forschungs-EEG-Labor in Pakistan übergeben.</p>
<p></p>
<span style="width: 100%; display: block; float: left; margin-bottom: 10px;">idw 2017/07</span><!-- AddThis Sharing Buttons below -->							</div>

																			
									</article>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
						
			<div id="search-2" class="widget widget_search"><form role="search" class="searchform" method="get" action="https://medizin-aspekte.de/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Suchen ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="mymail_signup-2" class="widget widget_mymail_signup"><div class="heading"><h4 class="widget-title">Newsletter Anmeldung</h4></div><style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://medizin-aspekte.de/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('https://medizin-aspekte.de/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mymail-custom-form-css">
@media all and (min-width: 1260px){#rc-imageselect, .g-recaptcha{transform:scale(0.79);-webkit-transform:scale(0.79);transform-origin:0 0;-webkit-transform-origin:0 0;}
}
@media all and (min-width: 1040px) and (max-width: 1259px){#rc-imageselect, .g-recaptcha{transform:scale(0.68);-webkit-transform:scale(0.68);transform-origin:0 0;-webkit-transform-origin:0 0;}
}
@media all and (min-width: 800px) and (max-width: 1039px){#rc-imageselect, .g-recaptcha{transform:scale(0.55);-webkit-transform:scale(0.55);transform-origin:0 0;-webkit-transform-origin:0 0;}
}
 .mymail-form-2 .submit-button{width: 100%;margin-left: 0px !important;margin-bottom: 10px !important;background-attachment: scroll;background-clip: border-box;background-color: rgba(0, 0, 0, 0);background-image: none;background-origin: padding-box;background-size: auto;border-bottom-color: white;border-bottom-left-radius: 2px;border-bottom-right-radius: 2px;border-bottom-style: solid;border-bottom-width: 1px;border-image-outset: 0px;border-image-repeat: stretch;border-image-slice: 100%;border-image-source: none;border-image-width: 1;border-left-color: white;border-left-style: solid;border-left-width: 1px;border-right-color: white;border-right-style: solid;border-right-width: 1px;border-top-color: white;border-top-left-radius: 2px;border-top-right-radius: 2px;border-top-style: solid;border-top-width: 1px;color: white;cursor: pointer;display: block;font-family: 'PT Sans', Arial, Helvetica, sans-serif;font-size: 13px;font-style: normal;font-variant: normal;font-weight: normal;height: 40px;letter-spacing: normal;line-height: 16px;outline-color: white;outline-style: none;outline-width: 0px;padding-bottom: 11px;padding-left: 23px;padding-right: 23px;padding-top: 11px;position: relative;text-align: center;text-decoration: none;text-transform: uppercase;transition-delay: 0s;transition-duration: 0.3s;transition-property: all;transition-timing-function: ease;zoom: 1;}
.mymail-form-2 .input{margin-left: 0px !important;background-attachment: scroll;background-clip: border-box;background-color: white;background-image: none;background-origin: padding-box;background-size: auto;color: #333333;display: block;font-family: 'PT Sans', Arial, Helvetica, sans-serif;font-size: 14px;font-style: normal;font-variant: normal;height: 40px;letter-spacing: normal;line-height: 16px;outline-color: white;outline-style: none;outline-width: 0px;padding-bottom: 11px;padding-left: 23px;padding-right: 23px;padding-top: 11px;position: relative;text-align: left;text-decoration: none;text-transform: none;transition-delay: 0s;transition-duration: 0.3s;transition-property: all;transition-timing-function: ease;zoom: 1;border-radius: 2px 2px 2px 2px;-moz-border-radius: 2px 2px 2px 2px;-webkit-border-radius: 2px 2px 2px 2px;border: 0px solid #000000;box-shadow: inset 3px 2px 6px 0px rgba(0,0,0,0.38);}
</style>
<form action="https://medizin-aspekte.de/mymail/subscribe" method="post" class="mymail-form-2 mymail-form mymail-form-submit mymail-ajax-form mymail-in-widget"><input name="_referer" type="hidden" value="https://medizin-aspekte.de/95171-gruendung-eines-forschungs-eeg-labors-in-pakistan/">
<input name="formid" type="hidden" value="2">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-email-wrapper"><label for="mymail-email-2">E-Mail </label><input id="mymail-email-2" name="email" type="email" value="" class="input mymail-email mymail-required" aria-required="true" aria-label="E-Mail" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_10abd0ded8_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-_recaptcha-wrapper"><div class="g-recaptcha" data-sitekey="6Ld-UykTAAAAANiatWA-8L0u4gL39308bNMG-DSV"></div></div>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Anmelden" class="submit-button button" aria-label="Anmelden"></div>
</div>
</form>
</div><div id="category-posts-2" class="widget cat-post-widget"><div class="heading"><h4 class="widget-title"><a href="https://medizin-aspekte.de/category/newsticker/">Newsticker</a></h4></div><ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://medizin-aspekte.de/95173-prof-dr-christian-luckhaus-wurde-an-die-rub-berufen/" rel="bookmark">Prof. Dr. Christian Luckhaus wurde an die RUB berufen</a> <p class="post-date cat-post-date"><a href="https://medizin-aspekte.de/95173-prof-dr-christian-luckhaus-wurde-an-die-rub-berufen/">12 Jul 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://medizin-aspekte.de/95172-pflege-2030-wer-pflegt-morgen/" rel="bookmark">Pflege 2030- wer pflegt morgen?</a> <p class="post-date cat-post-date"><a href="https://medizin-aspekte.de/95172-pflege-2030-wer-pflegt-morgen/">11 Jul 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://medizin-aspekte.de/95170-grosszuegige-leben-gluecklicher/" rel="bookmark">Grosszügige leben glücklicher</a> <p class="post-date cat-post-date"><a href="https://medizin-aspekte.de/95170-grosszuegige-leben-gluecklicher/">11 Jul 2017</a></p></li><li class='cat-post-item cat-post-current'><a class="post-title cat-post-title" href="https://medizin-aspekte.de/95171-gruendung-eines-forschungs-eeg-labors-in-pakistan/" rel="bookmark">Gründung eines Forschungs-EEG-Labors in Pakistan</a> <p class="post-date cat-post-date"><a href="https://medizin-aspekte.de/95171-gruendung-eines-forschungs-eeg-labors-in-pakistan/">11 Jul 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://medizin-aspekte.de/95167-cinescience-mit-valentin-thurn-thema-nachhaltige-ernaehrung/" rel="bookmark">CineScience mit Valentin Thurn | Thema Nachhaltige Ernährung</a> <p class="post-date cat-post-date"><a href="https://medizin-aspekte.de/95167-cinescience-mit-valentin-thurn-thema-nachhaltige-ernaehrung/">11 Jul 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://medizin-aspekte.de/95168-zerstoererische-proteine-wie-schaedliche-eiweiss-ablagerungen-bei-amyloidose-entstehen/" rel="bookmark">Zerstörerische Proteine &#8211; Wie schädliche Eiweiß-Ablagerungen bei Amyloidose entstehen</a> <p class="post-date cat-post-date"><a href="https://medizin-aspekte.de/95168-zerstoererische-proteine-wie-schaedliche-eiweiss-ablagerungen-bei-amyloidose-entstehen/">11 Jul 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://medizin-aspekte.de/95169-die-nadel-im-heuhaufen-klinischer-daten-finden/" rel="bookmark">Die Nadel im Heuhaufen klinischer Daten finden</a> <p class="post-date cat-post-date"><a href="https://medizin-aspekte.de/95169-die-nadel-im-heuhaufen-klinischer-daten-finden/">11 Jul 2017</a></p></li></ul>
</div><div id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget">  

Anzeige
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medasnewtest -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3399408424299891"
     data-ad-slot="2123293295"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div>

				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>MCP Wolff GmbH | <a href="/">MEDIZIN ASPEKTE</a> | <a href="/datenschutz">Datenschutz</a> | <a href="/impressum">Impressum</a> | <a href="http://archiv.medizin-aspekte.de" target="_blank">Archiv</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#f2f2f2;" href="http://twitter.com/medizinaspekte" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#f2f2f2;" href="https://www.youtube.com/user/medizinaspekteTV" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Youtube" data-toggle="tooltip" title="Youtube"><span class="screen-reader-text">Youtube</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"de","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-f171670521732ecb4cc06ee11479dfc6","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"de","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":false,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f171670521732ecb4cc06ee11479dfc6 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/myMail/assets/js/form.min.js?ver=2.1.28'></script>
<link rel='stylesheet' id='addthis_output-css'  href='https://medizin-aspekte.de/wp-content/plugins/addthis/css/output.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://medizin-aspekte.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.actions.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.carousel.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.kenburn.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.layeranimation.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.migration.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.navigation.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.parallax.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.slideanims.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.video.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var avadaVars = {"admin_ajax":"https:\/\/medizin-aspekte.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"81d8babafc","protocol":"1","theme_url":"https:\/\/medizin-aspekte.de\/wp-content\/themes\/Avada","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>\u00c4hnliche Beitr\u00e4ge<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","portfolio_loading_text":"<em>Portfolio Eintr\u00e4ge werden geladen...<\/em>","faqs_loading_text":"<em>FAQ Eintr\u00e4ge werden geladen...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_path":"vertical","lightbox_post_images":"0","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"83","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"0","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/themes/Avada/assets/js/main.min.js?ver=5.0.5' async ></script> 
<!--[if IE 9]>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/themes/Avada/assets/js/avada-ie9.js?ver=5.0.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/themes/Avada/assets/js/respond.js?ver=5.0.5'></script>
<![endif]-->
<script type='text/javascript' src='https://medizin-aspekte.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"domain=medizin-aspekte.de; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/medizin-aspekte.de\/95171-gruendung-eines-forschungs-eeg-labors-in-pakistan\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medizin-aspekte.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=4.7'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(30,115,190);background: rgba(30,115,190,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(30,115,190,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><!--wp_footer-->
			</body>
</html>
